test_3_2


ТЕСТ 3.2В ячейку G4 Лист 1 книги "Данные к тесту" записать выражение функций для вычисления разности между наибольшим и наименьшим значением чисел диапазона A1:E100 Лист 1 книги "Данные к тесту" и полученный результат записать в ответ теста.
ОТВЕТ:
Для заданного диапазоне A1:E105 Лист1 книги "Данные к тесту" записать в ячейке G7 формулу массивов для вычисления корня максимального значений из абсолютных величин чисел заданного диапазона и полученный результат, округленный до целых, записать в ответ теста.
ОТВЕТ:
В ячейку G3 Лист 1 книги "Данные к тесту" записать формулу или функцию для вычисления среднее значение чисел диапазона A1:В7 Лист 1 книги "Данные к тесту" и полученный результат записать в ответ теста.
ОТВЕТ:
Доход фирмы в 1996 году составил 90 млн. рублей. Ежегодно доход увеличивался на 5% по сравнению с предыдущим годом. Определить в ячейке C2 Листа 5 книги "Данные к тесту" совокупный доход фирмы за 1996-2005 годы и записать этот результат округленный до млн. в ответ теста
ОТВЕТ:
Записать в ячейку A1 Лист 5 книги "Данные к тесту" число X=25,6. В ячейку В1 Лист 5 книги "Данные к тесту" записать формулу для вычисления куба заданного числа Х и полученный результат, округленный до целых, записать в ответ теста.
ОТВЕТ:
Записать в ячейку G5 Лист 1 книги "Данные к тесту" комбинацию функций для вычисления количества чисел, не равных 4, диапазона A1:E100 и полученный результат поместить в ответ теста.
ОТВЕТ:
Записать в ячейку G6 Лист 1 книги "Данные к тесту" комбинацию функций для вычисления суммы чисел диапазона A1:E100 больших 10, но меньших 100 и полученный результат поместить в ответ теста.
ОТВЕТ:
Как называется ссылка $A3 на ячейку Excel
абсолютной
смешенной
относительной
Простой
Укажите верно записанные функции Excel для суммирования отрицательных чисел диапазона А1:А20 :
=СУММЕСЛИ(А1:А20;"<0")
=CУММЕСЛИ("<0";A1:A20)
=CЧЁТЕСЛИ(А1:А20;"<0")
=СУММЕСЛИ(А1:А20;"<0";A1:A20)
Основная причина возникновения ошибки #ИМЯ? (#NAME?) при вызове функции в Excel
неправильное имя функции
в функции задано аргументов больше, нежели предусмотрено функцией
пустые аргументы в функции
неверные имена в аргументах функции
Какой результат возвратит вызванная в Excel функция
=СРЗНАЧ(1,5)
3
1
5
1.5
6
#ЗНАЧ
Какой результат возвратит вызов в Excel функция
=ОКРУГЛ(-12,75;0)
-13
-12
-12,8
-12,75
ошибка в формуле
#ЗНАЧ
Для нахождения наибольшего значения в диапазоне A1:A100 может быть применены функции Excel
=МАКС(А1,А100)
=МАКС(А1:А100)
=МАКС(А1;А100)
=НАИБОЛЬШИЙ(A1:A100;1)
=НАИБОЛЬШИЙ(A1:A100;2)
Пусть в диапазоне А1:A100 записаны произвольные числа.
Для подсчета количества отрицательных чисел заданного диапазона в Excel верной является функция:
=СЧЁТЕСЛИ(A1:A100;"<0")
=СЧЁТЕСЛИ("<0";A1:A100)
=СЧЁТ(A1:A100;"<0")
=СЧЁТЕСЛИ(A1:A100;"<0";А1:А100)
Какой оператор при написании выражений в Excel имеет больший приоритет, чем оператор «возведение в степень»?
+
-
%
*
В ячейку G4 Лист 1 книги "Данные к тесту" записать функцию (выражение функций) для вычисления суммы наименьшего и наибольшего значения чисел диапазона A1:E100 Лист 1 книги "Данные к тесту" и полученный результат записать в ответ теста.
ОТВЕТ:
В ячейку G3 Лист 1 книги "Данные к тесту" записать формулу или функцию для вычисления квадрата суммы чисел диапазона A1:E2 Лист 1 книги "Данные к тесту" и полученный результат записать в ответ теста.
ОТВЕТ:
Записать в ячейку A1 Лист 5 книги "Данные к тесту" число X=23,6. В ячейку В1 Лист 5 книги "Данные к тесту" записать формулу для вычисления корня квадратного из заданного числа и полученный результат, округленный до сотых, записать в ответ теста.
ОТВЕТ:
Записать в ячейку G5 Лист 1 книги "Данные к тесту" комбинацию функций для вычисления суммы положительных чисел диапазона С1:E50 и полученный результат поместить в ответ теста.
ОТВЕТ:
Записать в ячейку G6 Лист 1 книги "Данные к тесту" комбинацию функций для вычисления количества чисел диапазона A1:E100 больших -10, но меньших 10 и полученный результат поместить в ответ теста.
ОТВЕТ:
Укажите верно записанные функции Excel для суммирования чисел равных 20 диапазона А1:А20 :
=СУММЕСЛИ(А1:А20;"=20")
=CУММЕСЛИ("=20";A1:A20)
=CЧЁТЕСЛИ(А1:А20;"<0")
=СУММЕСЛИ(А1:А20;"=20";A1:A20)
=СУММЕСЛИ(А1:А20;20;A1:A20)
Указать не верные записи функции Excel для вычисления суммы чисел диапазона A1:A100
=СУММ(A1:A100)
=СУММА(A1:A100)
=СУММ(A1;A100)
=СУММ(A100:A1)
=СУММ(A1,A100)
=СУММA(A1:A99;A100)
все варианты не верны
Для нахождения наибольшего значения, записанного в ячейках A1, A2, A3, A4 верно записанными являются функции Excel
=МАКС(А1,А4)
=МАКС(А1:А4)
=МАКС(А1;A2;A3;A4)
=НАИБОЛЬШИЙ(A1:A4;1)
=НАИБОЛЬШИЙ(A1:A4;4)
Пусть в диапазоне А1:A100 записаны произвольные числа.
Для подсчета количества отрицательных чисел заданного диапазона в Excel верной является функция:
=СЧЁТЕСЛИ(A1:A100;"<0")
=СЧЁТЕСЛИ("<0";A1:A100)
=СЧЁТ(A1:A100;"<0")
=СЧЁТЕСЛИ(A1:A100;"<0";А1:А100)
В ячейку G4 Лист 1 книги "Данные к тесту" записать функцию (выражение функций) для вычисления суммы двух наименьших чисел диапазона A1:E100 Лист 1 книги "Данные к тесту" и полученный результат записать в ответ теста.
ОТВЕТ:
Записать в ячейку G5 Лист 1 книги "Данные к тесту" комбинацию функций для вычисления количества чисел, равных 4, диапазона A1:E100 и полученный результат поместить в ответ теста.
ОТВЕТ:
Если в ссылке на ячейку Excel не используются символы $, то такая ссылка называется
абсолютной
относительной
смешенной
Простой
Укажите верно записанные функции для суммирования положительных чисел диапазона А1:А20 в Excel:
=СУММЕСЛИ(А1:А20;">0";A1:A20)
=СУММЕСЛИ(">0";A1:A20)
=СУММЕСЛИ(А1:А20;">0")
=СУММАЕСЛИ(А1:А20;">0"
Для нахождения наименьшего значения в диапазоне A1:A100 неверными являются функции Excel
=МИН(А1,А100)
=МИН(А1:А100)
=МИН(А1;А100)
=НАИМЕНЬШИЙ(A1:A100;1)
=НАИМЕНЬШИЙ(A1:A100;2)
Пусть в диапазоне А1:A100 записаны произвольные числа.
Для подсчета количества нулевых чисел заданного диапазона в Excel верными являются функции:
=СЧЁТЕСЛИ(A1:A100;"=0")
=СЧЁТЕСЛИ("=0";A1:A100)
=СЧЁТ(A1:A100;"=0")
=СЧЁТЕСЛИ(A1:A100;"0")
=СЧЁТЕСЛИ(A1:A100;0)
Какую команду меню нужно выполнить, чтобы вставить любую функцию Excel
Поиск/Функция
Вставка/Функция
Вид/Функция
Сервис/Функция
В ячейку G7 Листа 1 книги "Данные к тесту" записать формулу массивов для вычисления сумму абсолютных значений (без учета знака) чисел диапазона A1:E5 этого же листа и полученный результат, округленный до целых, записать в ответ теста.
ОТВЕТ:
В ячейку G3 Лист 1 книги "Данные к тесту" записать функцию для вычисления произведение чисел диапазона A1:E1 Лист 1 книги "Данные к тесту" и полученный результат записать в ответ теста.
ОТВЕТ:
Доход фирмы в 2000 году составил 50 млн. рублей. Ежегодно доход увеличивался на 3% по сравнению с предыдущим годом. Определить в ячейке C2 Листа 5 книги "Данные к тесту" совокупный доход фирмы за 2000-2008 годы и записать этот результат, округленный до млн., в ответ теста
ОТВЕТ:
Какой результат возвратит вызванная в Excel функция
=MODA(1;2,5;5;4;1)
1
2
5
2.5
4
#Н/Д
Указать правильные варианты записи функции Excel для вычисления суммы чисел диапазона A1:A100
=СУММ(A1:A100)
=СУММА(A1:A100)
=СУММ(A1;A100)
=СУММ(A100:A1)
=СУММ(A1,A100)
=СУММA(A1:A99;A100)
все варианты верны
В ячейку G4 Лист 1 книги "Данные к тесту" записать функцию (выражение функций) для вычисления суммы наименьшего и наибольшего значения чисел диапазона A1:E100 Лист 1 книги "Данные к тесту" и полученный результат записать в ответ теста.
ОТВЕТ:
В ячейку G3 Лист 1 книги "Данные к тесту" записать формулу или функцию для вычисления корня квадратного из произведения чисел диапазона В86:В89 Лист 1 книги "Данные к тесту" и полученный результат записать в ответ теста.
ОТВЕТ:
В ячейку G3 Лист 1 книги "Данные к тесту" записать формулу или функцию для вычисления корня квадратного из произведения чисел диапазона В86:В89 Лист 1 книги "Данные к тесту" и полученный результат записать в ответ теста.
ОТВЕТ:
Какой результат возвратит вызванная в Excel функция
=СРЗНАЧ(1,5,12)
ошибка в формуле
5
12
6
#ЗНАЧ
Какой результат возвратит вызов в Excel функция масивов
=СУММ(ABS(-12,5))
-7
17
12,5
-12,5
ошибка в формуле
#ЗНАЧ

Приложенные файлы

  • docx 23865439
    Размер файла: 22 kB Загрузок: 0

Добавить комментарий